Переход в Новую Эру Водолея 2012 - 2017 год :: Эзотерика и Непознанное :: Космос и Вселенная :: Мониторинг Окружающей Среды

Форум : FAQ или вопросы по функционалу

Вы должны войти, прежде чем оставлять сообщения

Поиск в форумах:


 




FAQ или вопросы по функционалу

ПользовательСообщение

16:41
5 Февраль 2012


Nayada

Завсегдатай

сообщений 1805

166

АДМИН, я установила новую версию Internet Explorer 9.0.8112.16421. Сейчас нет записи “Ошибка на странице”,но окно на форуме,”ответить на сообщение” так же без смайликов ,т.е. просто пустой прямоугольник.

17:34
5 Февраль 2012


Vesna_7

Старожил

сообщений 2764

167

sengercom, у меня на Internet Explorer так же было, поставьте другой браузер. Здесь Эксплорер видимо не поддерживает ничего.

19:08
5 Февраль 2012


Nayada

Завсегдатай

сообщений 1805

168

Alag,а какой браузер вы поставили? Я не очень то понимаю во всем этом. Буду признательна если подскажите.

19:15
5 Февраль 2012


Sinegorie

Старожил

сообщений 3141

169

sengercom пишет:

Alag,а какой браузер вы поставили? Я не очень то понимаю во всем этом. Буду признательна если подскажите.


Самый лучший браузер это, Mozilla Firefox.

Internet Explorer 9   пускай стоит по умолчанию и без проблем тогда.


21:46
5 Февраль 2012


miara-pikran

Старожил

сообщений 4414

170

sengercom,если в форумах над полем для сообщения нет значка смайлик то когда без них не обойтись, можно набирать их вручную предварительно переписав их с поля сообщения в блогах и вставив в пользовательский словарь клавиатуры чтобы набрав одну две буквы смайлика увидеть над полем все искомое слово среди вариантов написания. тогда получится быстро. еще вариант если над полем для сообщения совсем ничего нет-попробовать зайдя в свой профиль убрать галочку в пункте ИСПОЛЬЗОВАТЬ РЕДАКТОР QUICKTAGS и нажать Обновить профиль. тогда над полем появится множество значков включая смайлик.

22:23
5 Февраль 2012


miara-pikran

Старожил

сообщений 4414

171

sengercom,наверное это потому что ваш комп старой модели. у меня его вообще нет и не было. пишу через телефон. тогда смайлики набирайте вручную как я и делаю в форумах
: D ржет,
: crazy : ржет поглядывая по сторонам,
8 -) тип в темных очках надувает жвачку,
: lol : хохочет до упаду и т д.
только без пробелов.

12:32
6 Февраль 2012


Vesna_7

Старожил

сообщений 2764

172

sengercom пишет:

Alag,а какой браузер вы поставили? Я не очень то понимаю во всем этом. Буду признательна если подскажите.


Я сначала поставила Оpera, он очень удобен в использовании, легко разобраться. Стало получше. Но на этом сайте конечно лучше всего Mozilla, она поддерживает все предусмотренные сайтом функции, потому что Опера не поддерживает изменение размера и цвета текста.

sengercom,наверное это потому что ваш комп старой модели.


Какой бы модели не был комп, выходим на сайт всё равно через браузер, я конечно не спец, но мне кажется модель компа совсем не причём.

15:12
6 Февраль 2012


Nayada

Завсегдатай

сообщений 1805

173

АДМИН, когда я кликаю на “ответить на сообщение” ПОявляется -”Ошибки на данной веб-странице могут вызвать неполадки в работе”,там же- “Несовпадение типов”- строка 129-sf. js, код:0-символ-3. Может из за этого у меня пустое окно в сообщениях? Если так,то как исправить?

21:03
6 Февраль 2012


Alogizma

Старожил

сообщений 3828

174

Я смотрю, народ тут мучается так же . как и я У меня как-то пару раз выскакивало на этом форуме окошко именно со значком (дерево) “вставить файл, это я помню. тогда ещё и подумала. что хорошо. пригодиться когда-нибудь. но потом, уже второй месяц. оно куда-то делось, и нет больше никаких значков. так что фото вставить невозможно. мне тут объясняли тоже,как это делается, но значков таких у меня нет! Потом я понастраивали личный кабинет. стало у меня другое окошко выскакивать. с другими значками: b i link quote ul ol li code Close Tags, что это означает, не знаю. подсказки не всплывают. и внизу “отправить” и “отмена”. Больше ничего нет. Браузер у меня какой был. такой и остался. На-днях зять приезжал, комп мне почистил. теперь инет без перебоев работает, но уж некогда было с форумом разбираться. Так и пропадают мои фото по теме “небо”. Теперь уже и тема устарела.

21:09
6 Февраль 2012


Nayada

Завсегдатай

сообщений 1805

175

Alogizma,  вот у меня точно такая же проблема. Один в один,как под копирку.

14:42
9 Февраль 2012


max5

Завсегдатай

сообщений 1363

176

А что на форуме с картинками случилось? Вдруг все стали большими (увеличиваются в размерах). Вставляешь маленькую, а она становиться больше… уже второй день… Можно их назад, маленькими сделать? :)

10:17
15 Февраль 2012


fred

Участник

сообщений 87

177

Аватар отвечает абсолютно всем требуемым параметрам,но всё равно не грузится.

20:29
28 Февраль 2012


Vesna_7

Старожил

сообщений 2764

178

Что такое - набираю в поиске тему “меня забирали пришельцы”, нахожу её там, нажимаю на ссылку и попадаю в тему “Внетелесный опыт. Уровни плотностей. Переход.” ? Причём, судя по поиску, тема находится в разделе “Неизвестный космос” - захожу туда - ни той, ни другой там не имеется!

Что такое?…

Рекомендовано к прочтению

23:17
2 Март 2012


Alogizma

Старожил

сообщений 3828

179

Чудо! сейчас только читала эту ветку. Потом дай. думаю. попробую ещё раз открыть окошко для сообщений. Жму “ответить на с…”. И выскакивает окошко с правильными значками. как здесь мне писали. и значок дерева. На радостях пишу в окне для текста. описываю всё это (как сейчас это делаю). и пытаюсь вставить фото. хоть не по этой теме. но просто боюсь. что в следующий раз такое правильное окно не выскочит. Жму на дерево. Выскакивает окно с каким-то перечнем с названиями: “Австралия…такая-то”, целый список этих австралий. хотя у меня в компе австралий никаких никогда не было. Ладно, жму “Обзор”, нахожу у себя своё фото и пытаюсь вставить разными способами. Всё делаю по подсказкам. Но открывшееся окошко после клика по дереву не имеет прокрутки.Поэтому после “просмотр”, вижу только верхнюю полоску своего вставляемого фото. Пытаюсь вставить его без просмотра. но всё закрывается и снова только австралия. В очередную попытку интернет вдруг отключился. Зашла снова на форум на эту ветку, опять открыла окошко “ответить на сообщение”, но, увы, открылось уже окно без значков. Сверху только “Ответ в тему: FAQ или вопросы по функционалу”
“Ваш ответ”
Внизу: “отправить” и “отмена”. И больше ничего! куда-то все значки подевались!
И что это было?

12:31
3 Март 2012


miara-pikran

Старожил

сообщений 4414

180

Алогизма,на ваш комп снизошло Просветление! попробуйте вставить фотографию с телефона? я так делаю именно с телефона:
вначале зашел в свой профиль на 2012 год.ру и убрал галочку с редактора Quicktags и нажал Обновить профиль. потом размещаю фото на своей стене В КОНТАКТЕ. потом после нажимания в течение нескольких секунд на фото появляются надписи,среди них ПРОСМОТРЕТЬ. В этом случае никаких надписей типа Комментировать и Мне нравится под снимком нет. нажимаю на нее. потом копирую ее закладку. это можно сделать в двух местах-на отдельной странице где все закладки и на самом верху страницы где адрес сайта. нажав на адрес,выскакивают слова ОТПРАВИТЬ СТРАНИЦУ и КОПИРОВАТЬ URL. Нажимаю на Копировать. потом над полем для сообщения жму на значок ДЕРЕВО. после этого справа и снизу от поля для сообщения вылезает панель ВСТАВИТЬ ИЗМЕНИТЬ ИЗОБРАЖЕНИЕ. в графе АДРЕС ИЗОБРАЖЕНИЯ нажимаю на курсор и появляется слово ВСТАВИТЬ. жму на него и выскакивает скопированная ранее ссылка на фото. остальные графы оставляю пустыми. в графе РАЗМЕРЫ сами собой появляются цифры. потом жму внизу слева на ВСТАВИТЬ и фото появляется в этой панели. потом нажимаю ОТПРАВИТЬ СООБЩЕНИЕ и всё. но надо сказать что эта функция у меня работает только во встроенном браузере,а на Опере Мобил нет.